CSS Auto-Prefixer v2.6.0 or later


Dated: December 9, 2020, 417 Downloads, 0 Comments ,Tags: modification

Exponent CMS includes built-in .less and .scss stylesheet compiling support. Stylesheet library developers often expect their stylesheets to be pre-compiled on the server then run through a binary post-css processor. Our PHP based solution allows this to take place within Exponent. Adding this option will cause the compiler to run much slower than without it, but will add prefixes needed by older browsers. This package must be extracted to the root folder, or installed from within Exponent (install extension) as a 'Patch' and requires Exponent CMS v2.6.0 or later.

Comments

No Comment yet